Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
  • Willkommen zur 3D-Druck-Community, einer nichtkommerziellen,
  • werbefreien und privaten Plattform rund um das Thema 3D-Drucken
  • vorrangig im deutschsprachigen Raum. Von User für User.
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ender 3 Testcube
#21
Die Bilder sind ok.
Da du ja weißt worauf es ankommt. Welchen würdest du nehmen und warum?
Alle sagten: Das geht nicht. Da kam einer der das nicht wusste und hat's gemacht Wink

Hier mal ein ganz wichtiger Link:  Einstell Fahrplan, oder wie stellen wir unsere Drucker ein und mehr
 
to top
#22
Guten Morgen,
ich finde das es schwirig zu erkennen ist.
Bei 0,34 sieht man noch deutlich das die Linien geöffnet sind aber dann kann ich nicht mehr genau erkennen ob da noch öffnungen sind ich denke das 0,32 der Richtige ist.

Gruß
 
to top
#23
erstes Zwischenziel erreicht Thumb up
der 0,33er ist der erste der geschlossen ist. Aber grenzwertig. Deshalb ist die Wahl des 0,32er genau richtig.
Also weiter.
Jetzt dem EM/Flow reduzieren in 0,01er Schritten. Solange bis die Oberfläche wieder aufreißt.
Alle sagten: Das geht nicht. Da kam einer der das nicht wusste und hat's gemacht Wink

Hier mal ein ganz wichtiger Link:  Einstell Fahrplan, oder wie stellen wir unsere Drucker ein und mehr
 
to top
#24
Guten Abend,

habe heute relativ viel Probleme mit der Haftung gehabt und ein Paar mal gelevelt bis ich es hin bekommen habe haftet habe die Creality Glasplatte jetzt mit der glatten Seite nach oben und die Druckstelle mit UHU Stick bestrichen das haftet meistens.

Habe jetzt den EW 0,32 Flow 89 Würfel gedruckt und irgendwie sieht der jetzt anders aus als bisher obwohl ich eigentlich nix anders eingestellt hab außer den 1% Flow weniger.
Gut ich habe die erste Schicht von 90% auf 95% gestellt aber sonst meines Wissens nix.
Auch hat er jetzt in der Mitte wieder solche Fäden.

EW 0,32 Flow 89
[Bild: https://i.imgur.com/E9t5epW.jpg]
[Bild: https://i.imgur.com/MHxX5uC.jpg]

EDIT: Der 88 und 87 sind jetzt auch gedruckt mit 105 Flow im FirstLayer.

EW32 FLOW88
[Bild: https://i.imgur.com/MQmoNJ0.jpg]
[Bild: https://i.imgur.com/VtNKDfG.jpg]

EW32 FLOW87
[Bild: https://i.imgur.com/Bxr6eWG.jpg]
[Bild: https://i.imgur.com/xddh089.jpg]

Gruß Timo
 
to top
#25
erhöhe mal die Federspannung deines Extruders etwas.
und drucke dann mal dn Würfel mit Flow .86
hast du zufällig am retract oder an der Bewegungsgeschwindigkeit gespielt?
Alle sagten: Das geht nicht. Da kam einer der das nicht wusste und hat's gemacht Wink

Hier mal ein ganz wichtiger Link:  Einstell Fahrplan, oder wie stellen wir unsere Drucker ein und mehr
 
to top
#26
Guten Morgen,

meine Vermutung liegt darin das ich den Retract ausversehen anders hatte ich glaube ich hatte vorher 4mm Einzug und bei denen mit Stringing hatte ich dann nur 3mm eingestellt.

Bei den jetztigen Cube mit EW32 FLOW86 habe ich wieder 4mm und das Stringing ist weg.
Ich habe auch die Glasplatte jetzt wieder entfernt und die originale rauhe Ender Druckplatte genommen auf der Haftet der Druck wie der Teufel.
Diese habe ich eigentlich gleich als ich den Drucker aufgebaut habe eingepackt gelassen und die Glasplatte genommen.
Hätte ich das gewusst hätte ich die Glasplatte gar nicht bestellt.

Hier der Cube
[Bild: https://i.imgur.com/aPl064f.jpg]
[Bild: https://i.imgur.com/6dJRpEn.jpg]
[Bild: https://i.imgur.com/4YIBXW4.jpg]
[Bild: https://i.imgur.com/kvFx5xl.jpg]

Grüße
 
to top
#27
Hi,

hier mal die Maße des Cubes.

Die Höhe ist recht gut, die Länge und Breite ist denke ich verbesserungswürdig.
Der innere Kreis variiert.

[Bild: https://i.imgur.com/hIJ85bh.jpg][Bild: https://i.imgur.com/2aa7YXO.jpg][Bild: https://i.imgur.com/Cymwgwn.jpg]

[Bild: https://i.imgur.com/IuMncv5.jpg][Bild: https://i.imgur.com/kKXccYM.jpg]

Gruß
 
to top
#28
Upps, was passiert da gerade?
der Würfel ist wieder deutlich offen. Kannst du mal den Durchmesser des Filaments checken.
Außerdem taucht ein alter Bekannter wieder auf. Die offenen Stellen in der Innenwand in 0, 90,180,270 Grad. (hatte ich vorher schon mal auf einem Bild mit Pfeilen gekennzeichnet).
Hier kommt dein Extruder nicht mit der Geschwindigkeit mit. Daher können evt. auch die wieder offenen Bahnen kommen. Das verschlimmert sich bis zum Gau.
Da ist es sinnvoll den Extrusionsstrang zu checken.
Alle sagten: Das geht nicht. Da kam einer der das nicht wusste und hat's gemacht Wink

Hier mal ein ganz wichtiger Link:  Einstell Fahrplan, oder wie stellen wir unsere Drucker ein und mehr
 
to top
#29
Hallo,

ich habe den Extruder Abgeschraubt und wieder dran gemacht mir ist nichts außergewöhnliches aufgefallen.
Die Feder ist eigentlich auch sehr fest und das ritzes hinterläßt im Filament durch die Spannung auch deutliche spuren also sollte die spannung er Feder doch stimmen.

Mein Hotendlüfter habe ich jetzt auch erneuert gegen einen Noctua da der originale schon ein lagerproblem hatte.

Das Problem ist allerdings noch immer da.

Einen BMG Extruder habe ich jetzt auch bestellt um das Thema Extruder ausschließen zu können.

Ich habe den EW32 FLOW86 nochmal gedruckt aber die Unruhigen Bahnen sind immernoch zu erkennen.
Ich habe außerdem die Silikondämpfer für das Heatbed eingebaut, deswegen der Elefantenfuß, es scheint noch zu tief gelevelt zu sein.
[Bild: https://i.imgur.com/kYGPbXp.jpg]
[Bild: https://i.imgur.com/CVlnyfW.jpg]

Von mir auch können wir Problem der Rattermarken mal außer acht lassen, biss der neue Extruder da ist.

Gruß
 
to top
#30
Zitat:ich habe den Extruder Abgeschraubt und wieder dran gemacht mir ist nichts außergewöhnliches aufgefallen.

Mein Hotendlüfter habe ich jetzt auch erneuert gegen einen Noctua da der originale schon ein lagerproblem hatte.
Einen BMG Extruder habe ich jetzt auch bestellt um das Thema Extruder ausschließen zu können.

Durch Ab und wieder anschrauben ist kein Extruder durchgescheckt ;-) hast du mal gemessen ob er auch 100mm fördert wenn er 100 mm fördern soll?Repetierhost hat zb mehrere tasten für extruder geschwindigkeit , da kannst du rumspielen wie viel er fördert wenn er schneller läuft und wieviel wenn er langsamer läuft.Im optimalfall fördert er immer 100mm.

Der hotend lüfter sollte KEIN noctua sein, da diese oft nicht genug luftdurchsatz haben => dein hotend verstopft irgendwann.
Ich hoffe beim BMG hast du den Originalen oder den Trianglelab genommen. Die meisten china clone sind eine verschlimmbesserung...
 
to top
  


Möglicherweise verwandte Themen...
Thread Verfasser Replies Views Last Post
  Beurteilung Testcube Anycubic i3 Mega Gymphil90 20 1.299 16.01.2019, 21:28
Last Post: Gymphil90
  [Test] Testcube-ergebnis SkyDriver 14 4.249 30.05.2017, 11:59
Last Post: paradroid



Browsing: 1 Gast/Gäste