Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
  • Willkommen zur 3D-Druck-Community, einer nichtkommerziellen,
  • werbefreien und privaten Plattform rund um das Thema 3D-Drucken
  • vorrangig im deutschsprachigen Raum. Von User für User.
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[Frage] Temperaturanzeige spinnt..
#11
Ich hatte gedacht, man könnte die Spannung des Netzteils ein wenig erhöhen, aber das kann auch nach hinten los gehen und bringt auch nicht viel. Vergiss das einfach...
Gruß
Chris                    

Meine Schwiegermutter hat viel mit Konfuzius gemein,
nur das "z" wurde zum "s"...
 
to top
#12
ja auf die idee wurde ich auch schon gebracht...aber ich denke ich bin mit 13,3 schon grenzwertig...
überlegung wäre jetzt auf die schnelle irgendwie nen 24 volt netzteil zu besorgen und das als seperates laufen zu lassen fürs heizbett..
die ultrabase bzw das heizbett kann mit 12 oder 24 volt betrieben werden...
 
to top
  


Möglicherweise verwandte Themen...
Thread Verfasser Replies Views Last Post
  Ultimaker Spinnt helmut1 10 1.883 19.11.2017, 11:52
Last Post: helmut1



Browsing: 1 Gast/Gäste