Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
  • Willkommen zur 3D-Druck-Community, einer nichtkommerziellen,
  • werbefreien und privaten Plattform rund um das Thema 3D-Drucken
  • vorrangig im deutschsprachigen Raum. Von User für User.
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Einstell-Fahrplan Ender 3 Pro PLA M4P
#1
Hallo,

nach 2 Wochen spielen und Kennenlernen von Drucker uns SW habe ich mich nun an den Einstellplan gemacht.

Zusammenbau geprüft, Extruder kalibriiert, PID durchgeführt, Bowdenspiel ermittelt (2,25 mm)

- Druckermodell: Creality Ender 3 Pro (Bowden)
- Extruder iausgetauscht gegen Alu-Version https://www.amazon.de/gp/product/B07DDGGN92/ref=ppx_yo_dt_b_asin_title_o02_s01?ie=UTF8&psc=1

- Filament M4P PLA graualuminium 1,75 mm (gemessen und eingetragen 1,74 mm)
- Düsengrösse 0,4 stock
- Hotend Standard, vorderen Lüfter getauscht gegen Sunon KDE2404PFV2-11AB 24V


Einstellungen in Cura 4.4.0:
- LW/EW 0,4
- Flow/EM 90%
- Layerhöhe 0,1, erste Schicht 0,2 
- Geschwindigkeit outer/inner Layer 60mm/s / 30 mm/s
- Retract Länge und Geschwindigkeit    2.5mm / 30mm/s
- Min. Layertime 0
- Wandstärke 0,4
- Vasenmodus
- Temperaturbereich 230°-185°
- Temp Druckbett 55°, erster Layer 60°

zunächst mal den Heattower gedruckt, beste Temperatur schwanke ich zwischen 205 und 210 

[Bild: https://i.imgur.com/k2qfYFQ.jpg]

[Bild: https://i.imgur.com/tTnTc5E.jpg]

Heute Abend dann die ersten 2 Würfel

Gruß Torsten
 
to top
#2
So nun hier mal die ersten 2 Würfel. Habe mich etwas schwer getan gescheite Fotos zu bekommen.
Ich hoffe das passt jetzt so und kann Aufschluss geben. Danke für Eure Rückmeldung.

LW/EW: 0,48, 210!, Flow 90%

[Bild: https://i.imgur.com/lZH1Y1K.jpg]
[Bild: https://i.imgur.com/oGF82cd.jpg]

LW/EW: 0,40, 210!, Flow 90%

[Bild: https://i.imgur.com/uDwExkl.jpg]
[Bild: https://i.imgur.com/Ln4N0KA.jpg]

Gruß Torsten
 
to top
#3
Hi Torsten

Wie steht es um die Würfelhöhe ohne Nubsi gemessen?
 
to top
#4
0,48: 9,81
0,40: 9,84

bisschen wenig.
 
to top
#5
Ich hatte noch mit den gleichen Einstellungen (Layer0,40) den bekannten XYZ-Würfel gedruckt.
Hier gibt es plötzlich solche Störstreifen. Den hatte ich vorher mit den Standardeinstellungen und anderem Filament schon einwandfrei gedruckt.
Die Maße sind X: 20,02, Y:19,84 Z: 19,81 Dodgy


[Bild: https://i.imgur.com/seRx1f9.jpg]
[Bild: https://i.imgur.com/tRDH54M.jpg]

Gruß Torsten
 
to top
#6
Hast du an den Steps etwas geändert in der Firmware / Startcode?

Mit dem X/Y/Z-Würfel machst du dir hier nicht viele Freunde, nimm lieber den V2; ist schneller und sparsamer zum drucken.  Wink
 
to top
#7
Hallo,

ok hatte das nur mal probiert weil ich den vorab schon besser hatte, das war aber vor dem Tausch des Extruders und mit einer anderen Farbe.M4P gelb.
Dann habe ich wie oben beschrieben noch den Lüfter am Hotend gegen den Sunon getauscht.
Ansonsten habe ich nichts verändert an Steps oder FW.

Was sagen denn die 2 kleinen Würfel?
 
to top
#8
Die Z-Achse klemmt unten, scheint im Moment bei fast allen Ender - 3 mit eingebaut zu sein.
Gruß
Olli
-------------------------------------------------------------------------------------------------------------------------------
Nichts wird so heiß gegessen wie es gekocht wird
Wasser? Das Zeug aus dem Klo?
Nutzt den Fahrplan
 
to top
#9
Die beiden kleinen Würfel sagen dass du aktuell mit dem Bett 16-19/100mm zu nahe an der Düse bist. Eine Umdrehung (60 Minuten) von einer M3-Schraube sind 0.5mm, das wären in deinem Fall also eine Umdrehung von ca. 20 Minuten.

Aber bevor du am Bett drehst behebe zuerst das Problem an der Z-Achse. Dazu gibt es diverse Beiträge/Videos für den Ender 3 im Netz. Dann in jede Ecke des Druckbetts einen Würfel drucken, messen, nachjustieren.
 
to top
#10
Habe jetzt nochmal Rechtwinkligkeit überprüft optimiert, alle Rollen geprüft und auch viel gelesen.
Leider ist das Ergebnis ernüchternd. Confused


LW/EW: 0,48, 210° Flow 90%

[Bild: https://i.imgur.com/SLRI0dS.jpg]
[Bild: https://i.imgur.com/45HGktC.jpg]


LW/EW: 0,40, 210°, Flow 90%

[Bild: https://i.imgur.com/5TykL8b.jpg]
[Bild: https://i.imgur.com/GEetnsz.jpg]


Höhe ist eher niedriger nur 19,74 bzw 19,75
Weiß ehrlich gesagt nicht was ich in Sachen Z-Achse noch tun könnte.
Hat jemand noch einen Tipp für mich? Danke!

Gruß Torsten
 
to top
  


Möglicherweise verwandte Themen...
Thread Verfasser Replies Views Last Post
  Einstell fahrplan Prusa I3 Pro B Hajoniko 111 2.843 Vor 11 Minuten
Last Post: Hajoniko
Heart [Tipp] Einstell Fahrplan - Diskussions und Fragethread finkmann 106 10.865 Vor 41 Minuten
Last Post: paradroid
  Einstell-Fahrplan Anycubic I3 Mega - upgrade S hyi 19 783 Vor 7 Stunden
Last Post: c1olli
  Einstell Fahrplan Anycubic I3 MegaS itsy 364 17.412 Gestern, 19:37
Last Post: itsy
  Einstell Fahrplan Creality CR-10 V2 Goedis PLA Chibbit 10 466 20.02.2020, 18:07
Last Post: Chibbit



Browsing: 1 Gast/Gäste