Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
  • Willkommen zur 3D-Druck-Community, einer nichtkommerziellen,
  • werbefreien und privaten Plattform rund um das Thema 3D-Drucken
  • vorrangig im deutschsprachigen Raum. Von User für User.
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme mit dem Ender 3 nach längerer Pause.
#1
Guten Tag,

ich habe seit einigen Monaten nur noch Probleme mit meine Ender 3 (ca. über ein halbes Jahr bereits erfolgreich in Betrieb gewesen). Er war von Ende August 2019 bis Dezember 2019 nicht in Benutzung, aufgrund von Umräumarbeiten. Nachdem ich ihn vom Büro ins Arbeitszimmer bewegt habe, wollte ich ihn wieder in Betrieb nehmen und da fingen die Probleme an. Bilder dazu hier:  https://postimg.cc/gallery/2z2zl6mng/
Da ich Unterextrusion für das Problem hielt/halte, habe ich bisher folgende Schritte unternommen, jedoch ohne Ergebnis:

Ich habe eine Korrektur der Achsen vorgenommen, Riemen geprüft, Raumtemperatur angeglichen, Drucktemperatur/Geschwindigkeit versucht anzupassen, Extruder rekalibriert, neue Extruderfeder eingebaut, neuen Extruder eingebaut, neuen Steppermotor eingebaut, Nozzle gereinigt, Nozzle gewechselt, Bowden-Koppler gewechselt, Bowden-Tubes gewechselt, verschiedene Slicer verwendet. Ich habe auch sämtliche Kabel geprüft, sowie den Drucker an seinen alten Platz zurückgestellt.

Mir wurde geraten eventuell das Mainboard zu tauschen, da es eventuell nen Kurzschluss gehabt haben könnte?
Bevor ich jedoch diesen Schritt gehe, würde ich mir gerne eure Meinung anhören, da ich mir nicht mehr zu helfen weiss, außer eventuell einen neuen Drucker zu kaufen. Jedoch bin ich mit dem Ender so warm geworden, das ich diesen nicht einfach so ersetzen möchte. Ich selbst bin auch nur mit den Basics vertraut und eher Hobbyist als Experte, also bitte ich um Nachsicht.

Weitere Details:

Basisdaten:
Druckerhersteller: Creality
Druckermodell: Ender 3
Düsendurchmesser: 0.4mm

Software:
Betriebssystem: Ender Stock Betriebsystem
Slicer incl. Version: Ultimaker Cura 4.4
Druckeransteuerung: SD Karte

Einstellung:
Layerhöhe: 0.16 (mm)
Druckgeschwindigkeit inner/outer: je 25 mm/s 
Verfahrgeschwindigkeit: 150 (mm/s) wenn der Travelspeed gemeint ist. Der reguläre Print Speed liegt bei 50 mm/s
Druckmaterial: PLA Multicolor Polarlicht von DasFilament
LW/ EW: 0.4 
Flow/EM: 93 %
Infill: 30 (%)
Drucktemperatur: 215 (°C)
Lüfter: 100% ab 0.52 mm
Bettemperatur: 60 (°C)
Retract Länge und Geschwindigkeit: 6.5mm bei 25mm/s
Druckobjekt: https://www.thingiverse.com/thing:1278865


Vielen Dank für eure Zeit.
 
to top
#2
Mal den Einstellfahrplan durchgearbeitet ?
Gruß Markus



Sage es mir, und ich vergesse es. Zeige es mir, und ich erinnere mich. Lass es mich tun, und ich behalte es. (Konfuzius)

-> -> ->   Der Einstellfahrplan oder wie stellen wir unsere Drucker ein und mehr   <- <- <-
 
to top
#3
1. Wie stelle ich Bilder ins Forum

2. Das Filament wird halt Wasser gezogen haben ohne Ende, wenn's nicht ordentlich gelagert war. Deine Druckteile zeigen zumindest die Symptome. Versuchs erst mal mit trockenen, bevor du den Ender3 noch mehr kaputt reparierst und nach Feng Shui den optimalen Platz für ihn suchst.
https://www.3d-druck-community.de/showthread.php?tid=24880#feuchtes_filament


Edit: 3. Flow steht bei dir bei PLA auf 100%?!?  ... also, wie Markus auch schon sagte: Einstellfahrplan

Vom Handwerk kann man sich zur Kunst erheben.
Vom Pfuschen nie.
 
to top
#4
Vielen Dank, ich werde mich kommende Woche dem Einstellfahrplan widmen.

Nein ich habe mich vermacht. Der Extrustion Multiplier liegt bei 93.
Ich habe irrtümlich die beim Drucker eingestellte Flow-Rate gepostet.

Und mit Feng-Shui hat die Platzveränderung wenig zutun. Es hätte eventuell sein können, dass der Drucker im Belüftungs-/Durchzugbereich des neuen Arbeitszimmers steht.
Feuchtes Filament halte ich für unwahrscheinlich, da das verwendete Filament frisch aus der Vacuumverpackung kam und auch mit anderem frischen Filament keine Besserung auftrat.
War aufgrund der längeren Druckpause sogar einer meiner ersten Gedanken, weshalb ich neues Filament verwendet habe. Zudem herrscht im Raum der Lagerung eine konstante künstliche Trockenheit.
 
to top
  


Möglicherweise verwandte Themen...
Thread Verfasser Replies Views Last Post
  Ender 3 Pro, Probleme mit Bauteilhöhe Knoops 63 2.820 01.05.2020, 12:54
Last Post: Aurillion
Question [Frage] Ender 5 Druckbereich zu klein nach FW-Update reneberlin1511 3 174 24.03.2020, 07:24
Last Post: Sebbi
  Ctc A10s Y-Achse nach Umbau macht Probleme Bassmaker 15 631 28.02.2020, 07:07
Last Post: Bassmaker
  Probleme mit meinem Ender 3 nach vielen guten Drucken KartonUlandar 7 469 11.02.2020, 11:00
Last Post: KartonUlandar
  [Frage] Power loss Resume & Pause Druck Ender 3 Chriskathi 2 331 03.10.2019, 12:22
Last Post: Chriskathi



Browsing: 1 Gast/Gäste