Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.
  • Willkommen zur 3D-Druck-Community, einer nichtkommerziellen,
  • werbefreien und privaten Plattform rund um das Thema 3D-Drucken
  • vorrangig im deutschsprachigen Raum. Von User für User.
Hallo, Gast! Anmelden Registrieren


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ender 5 Menü springt umher
#11
Mein Ender 5 hat das am Anfang auch gemacht, allerdings nur beim ersten Hochheizen vom Bett und auch nur in den ersten 10 Sekunden.
Hatte recht schnell auf gefrästes Alubett, somit auf eine andere Bettheizung umgebaut und es kam seit dem nicht mehr vor.
Warum das nur beim Ender 5 und nicht beim Ender 3 passierte, keine Ahnung. Die haben ja die gleichen Bauteile.
Leider hatte ich nie nachgemessen ob es an einer einbrechenden Spannung vom Netzteil liegt Rolleyes
Könnte vermutlich auch an den zusammen nach hinten verlegten Kabeln liegen.
Ich versuche auch immer die Heizkabel möglichst nicht mit den anderen Kabeln zusammen zu verlegen.
Baut man den Feeder vorne rechts hin, dann laufen die Kabel der Bettheizung fast allein nach hinten und die ganzen Kabellängen passen auch besser.
Was noch praktisch ist, man kommt besser an den Feeder zum Filamentwechsel Wink
 
to top
#12
Einbrechende Spannung war es mindestens in meinem Fall nicht. Die Heizung lief über 24V, die rechtliche Elektronik 12V. Beides jeweils ein eigenes Netzteil.

Gruß Reinhard
-----------------------------------------------------------------------------------------
Theorie ist, wenn man weiß wie es geht, aber es geht nicht
Praxis ist, wenn es geht, aber man nicht weiß wie.
Theorie und Praxis vereint ist, wenn es nicht geht und keiner weiß warum.

 
to top
#13
Also erstmal danke für die Hilfe aber ich denke da ich das Gerät ja erst neu geholt habe werde ich es zurück schicken und ein neues holen was diesen Fehler hoffentlich nicht hat. Smile
 
to top
  


Möglicherweise verwandte Themen...
Thread Verfasser Replies Views Last Post
Question Frage zum Ender 3 Menü Tabato 2 175 15.11.2019, 13:13
Last Post: Tabato



Browsing: 1 Gast/Gäste